RAV4EVER
http://rav4ever.ru:443/forum/

Установил ГБО начались проблемы
http://rav4ever.ru:443/forum/viewtopic.php?f=177&t=4029
Страница 1 из 1

Автор:  Алексc [ 30 дек 2014, 14:09 ]
Заголовок сообщения:  Установил ГБО начались проблемы

Добрый день! Ребята подскажите, если кто сталкивался с такой проблемой? Установили ГБО при 2500 и выше оборотов машину как за хвост схватили обороты не развивает, причем, что на газу, что на бензине. а/м 2009 года.

Автор:  serg [ 30 дек 2014, 14:27 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

Надо знать - что за ГБО, как устанавливалась и т.п.
Скорее - где-нить воздух подсасывает после установки всяких примочек или наоборот - что-нить пережали. Надо, для начала, на заведенной машине открыть капот и послушать все звуки и погазовать.

Автор:  Алексc [ 27 янв 2015, 07:58 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

День добрый! ГБО Альфа S, при переключении с 1 на 2 и со 2 на 3 и с 3 на 4 вроде бы никаких проблем, но в процессе езды на 4 передаче при плавном увеличении оборотов с 2000 разгоняется нормально до 2600, а потом как будто за хвост зацепили. начинаеш дальше плавно давить на газ машина также тупит где то до 2900-3000 об потом резко переключается на 3 передачу разгоняется и снова на 4. И так на любой скорости хоть 60 км/ч хоть 80 хоть 110. В чем причина не могу разобраться. Диагносты не видят ничего.

Автор:  B-52 [ 30 янв 2015, 11:34 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

Алексc писал(а):
День добрый! ГБО Альфа S, при переключении с 1 на 2 и со 2 на 3 и с 3 на 4 вроде бы никаких проблем, но в процессе езды на 4 передаче при плавном увеличении оборотов с 2000 разгоняется нормально до 2600, а потом как будто за хвост зацепили. начинаеш дальше плавно давить на газ машина также тупит где то до 2900-3000 об потом резко переключается на 3 передачу разгоняется и снова на 4. И так на любой скорости хоть 60 км/ч хоть 80 хоть 110. В чем причина не могу разобраться. Диагносты не видят ничего.

Надо найти других диагностов , сам езжу на газу уже лет 10 было всякое твои симтомы лечатся компом ,садится человек с ноутом и поехали в процессе всё настраивается! |Yes|

Автор:  serg [ 30 янв 2015, 15:30 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

Алексc писал(а):
а потом как будто за хвост зацепили.

Как будто не хватает топлива при большой нагрузке.Добавить подачу(либо компом, либо винтиком)

Автор:  Масдай [ 31 янв 2015, 02:34 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

Было такое на ссангйонге, вылечилось заменой катушек, свечей, бронепроводов.

Автор:  andrew742005 [ 03 фев 2015, 11:36 ]
Заголовок сообщения:  Re: Установил ГБО начались проблемы

РАВов 4(4) 2009 г.в не бывает если что, они в России с 02.2013.

Страница 1 из 1 Часовой пояс: UTC + 4 часа
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/