Клуб владельцев автомобилей toyota rav 4


Текущее время: 19 янв 2018, 09:57




Начать новую тему Ответить в теме  [ Сообщений: 7 ] 
Автор Сообщение
 Заголовок сообщения:  Установил ГБО начались проблемы
СообщениеДобавлено: 30 дек 2014, 14:09 
Новый пользователь
Аватара пользователя
Добрый день! Ребята подскажите, если кто сталкивался с такой проблемой? Установили ГБО при 2500 и выше оборотов машину как за хвост схватили обороты не развивает, причем, что на газу, что на бензине. а/м 2009 года.








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 30 дек 2014, 14:27 
Член Совета Клуба
Аватара пользователя
Надо знать - что за ГБО, как устанавливалась и т.п.
Скорее - где-нить воздух подсасывает после установки всяких примочек или наоборот - что-нить пережали. Надо, для начала, на заведенной машине открыть капот и послушать все звуки и погазовать.








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 27 янв 2015, 07:58 
Новый пользователь
Аватара пользователя
День добрый! ГБО Альфа S, при переключении с 1 на 2 и со 2 на 3 и с 3 на 4 вроде бы никаких проблем, но в процессе езды на 4 передаче при плавном увеличении оборотов с 2000 разгоняется нормально до 2600, а потом как будто за хвост зацепили. начинаеш дальше плавно давить на газ машина также тупит где то до 2900-3000 об потом резко переключается на 3 передачу разгоняется и снова на 4. И так на любой скорости хоть 60 км/ч хоть 80 хоть 110. В чем причина не могу разобраться. Диагносты не видят ничего.








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 30 янв 2015, 11:34 
Член Клуба
Аватара пользователя
Алексc писал(а):
День добрый! ГБО Альфа S, при переключении с 1 на 2 и со 2 на 3 и с 3 на 4 вроде бы никаких проблем, но в процессе езды на 4 передаче при плавном увеличении оборотов с 2000 разгоняется нормально до 2600, а потом как будто за хвост зацепили. начинаеш дальше плавно давить на газ машина также тупит где то до 2900-3000 об потом резко переключается на 3 передачу разгоняется и снова на 4. И так на любой скорости хоть 60 км/ч хоть 80 хоть 110. В чем причина не могу разобраться. Диагносты не видят ничего.

Надо найти других диагностов , сам езжу на газу уже лет 10 было всякое твои симтомы лечатся компом ,садится человек с ноутом и поехали в процессе всё настраивается! |Yes|

_________________
Изображение








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 30 янв 2015, 15:30 
Член Совета Клуба
Аватара пользователя
Алексc писал(а):
а потом как будто за хвост зацепили.

Как будто не хватает топлива при большой нагрузке.Добавить подачу(либо компом, либо винтиком)








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 31 янв 2015, 02:34 
Генерал песчаных карьеров
Аватара пользователя
Было такое на ссангйонге, вылечилось заменой катушек, свечей, бронепроводов.

_________________
Мне надоел бездушный, шумный город.
Мне давит грудь тройной стеклопакет.
Уехать бы с палаткой на природу,
Но только ванна чтоб была и интернет!








Ответить с цитатой
 Заголовок сообщения:  Re: Установил ГБО начались проблемы
СообщениеДобавлено: 03 фев 2015, 11:36 
Аз есьм царь
Аватара пользователя
РАВов 4(4) 2009 г.в не бывает если что, они в России с 02.2013.








Ответить с цитатой
Начать новую тему Ответить в теме  [ Сообщений: 7 ] 

Текущее время: 19 янв 2018, 09:57


Кто сейчас на конференции

Сейчас эту тему просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
User Reputation MOD powered by www.phpBBmods.org
Мобильный вид